益盛:拍拍客程序安装环境需求说明

建站知识

拍拍客程序使用PHP5.1+进行开发,无需数据库支持,具体需求如下:

PHP 5.1.0或更高版本

$_SERVER变量

GD扩展(支持FreeType)

开启allow_url_fopen

cURL支持

 

产品链接:http://www.sendong.com/t3118.html

继续阅读